Fórum PicapesGM - Índice do Fórum
Fórum PicapesGM - Referência Técnica em Utilitários Chevrolet
FAQ  FAQ   Pesquisar  Pesquisar   Membros  Membros   Grupos  Grupos Download Download
Registrar  ::  Entrar Entrar e ver Mensagens Particulares


Novo Tópico  Responder Mensagem
 S10 V6 falhando -URGENTE- « Exibir mensagem anterior :: Exibir próxima mensagem » 
Autor Mensagem
DFZ
MensagemEnviada: Qua Dez 22, 2010 2:53 am    Assunto: S10 V6 falhando -URGENTE- Responder com Citação



Registrado em: Sábado, 22 de Mai de 2010
Mensagens: 11
Localização: São Carlos

Ola amigos!
Sera q alguem ja teve algum problema parecido, ou sabe o que possa ser; o que ocorre é o seguinte:
Minha s10 ficou 2 meses parada coitada, ae qnd voltei nao tinha bateria nda....ae deixei carregar a bateria tals so que ela comecou a falhar.
Ae o mecanico fez a limpeza dos bicos, ae no comeco ela nao passava de 4.500 giros, so que fui na estrada da uma acelerada e ela volto ao normal.
So que passou um dia ela volto a falhar, ae voltei no mecanico e ele colocou um aditivo na gasolina, foi ai que fudeu tudo, ela comecou a falhar tanto no gnv como na gasolina. Esta com cabos de velas novos, fez limpeza dos bicos, limpo a aranha e nda!
E tenho que ir embora de onde estou so que nao encontrao uma solucao para o problemas dela.......
Ja aconteceu isso com alguem ae??????
Ou alguem sabe o que possa ser????

Vlw!!!
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular MSN Messenger
silent_0806
MensagemEnviada: Qua Dez 22, 2010 9:30 am    Assunto: Responder com Citação



Registrado em: Domingo, 17 de Mai de 2009
Mensagens: 329
Localização: Sombrio/SC

Prezado DFZ, pode ser várias coisas, tipo bicos travados, mas te digo uma coisa: a minha começou a falhar (dar umas engasgadas). Descobri que era o alternador que estava enviando somente 12 volts. Troquei e pronto. Voltou ao normal na mesma hora. Veja se não é isso!
_________________
Valmor Cunha
-------------------------------------
"Porque andar de V6 tem um preço"
-------------------------------------
Blazer Executive 1998
Vortec V6 - GM 4L60E
Hankook Dynapro AT
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
Tampa do tbi
MensagemEnviada: Ter Mai 17, 2011 7:47 pm    Assunto: Responder com Citação



Registrado em: Segunda-Feira, 16 de Mai de 2011
Mensagens: 10
Localização: Curitiba - PR

olah amigo boa noite sim o mesmo aconteceu comigo
mas o problema era mais simples doque parecia
troquei a tampa do tbi
pois ela estava quebrada apos algum tempo ela soltou novamente
problema ocasionado por estouros que a camionete dava de vez em quando
foi quando desenvolvi uma tampa em aluminio com uma valvula de alivio na sua superficie
depois disso tem mais ou menos quatro anos que rodo com esta tampa e numca mais me encomodei
sem conta que o rendimento da minha blazer 4.3 v6 aumentou e muito

Espero ter te ajudado

caso haja interesse so entrar em contato comigo ok

tampa_do_tbi@hotmail.com

ou

041-84948363

041-98832860

_________________
Felipe -- gnv -- GRATO !!!
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email Visitar a homepage do Usuário MSN Messenger Skype
Mostrar os tópicos anteriores:   
Novo Tópico  Responder Mensagem Todos os horários são GMT - 3 Horas Página 1 de 1

Ir para:  



Enviar Mensagens Novas: Proibído.
Responder Tópicos Proibído
Editar Mensagens: Proibído.
Excluir Mensagens: Proibído.
Votar em Enquetes: Proibído.
Você não pode anexar arquivos neste fórum
Você não pode baixar arquivos neste fórum


DAJ Glass (1.0.8) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB © 2001, 2005 phpBB Group
Traduzido por: Suporte phpBB