Fórum PicapesGM - Índice do Fórum
Fórum PicapesGM - Referência Técnica em Utilitários Chevrolet
FAQ  FAQ   Pesquisar  Pesquisar   Membros  Membros   Grupos  Grupos Download Download
Registrar  ::  Entrar Entrar e ver Mensagens Particulares


Novo Tópico  Responder Mensagem Ir à página 1, 2  Próximo
 Luz de Óleo / painel Blazer 97 « Exibir mensagem anterior :: Exibir próxima mensagem » 
Autor Mensagem
Largamão
MensagemEnviada: Qua Abr 16, 2008 6:10 pm    Assunto: Luz de Óleo / painel Blazer 97 Responder com Citação



Registrado em: Terça-Feira, 19 de Fevereiro de 2008
Mensagens: 13
Localização: São Paulo

Olá aos integrantes,

Estou com um problema no painel da minha Blazer/97

O painel não acende a Luz de Óleo quando coloca a chave no contato.
Eu tirei o painel e atraz indica direitinho onde vai algumas lampadas. Percebi q a "CK OIL" estava sem lampada e sem soquete. Substitui a lambada do "Up Shift", que por enquanto não tem utilidade, e coloquei nessa de "CK OIL".
Coloquei o painel no lugar, dei no contato e nada. Ela continuou apagada.

Como eu precisava aferir o ponteiro da gasolina, fui com o carro até uma casa de velocimetros q tem aqui no centro de São Paulo na Av Consolação.

O ponteiro do combustivel ficava oscilando.´
Já me disseram q esse problema é normal, mais eu levei lá pra ver o que oque acontecia.

O mecânico me disse que é normal e que a luz de "CHECK GAGES" substitui a de óleo. ?!?!?!?!?!?

Como eu não acreditei em nada disso. Pergunto a vc´s se já tiveram ou souberam de algum problema parecido.
Agradeço desde já

Sem luz de Óleo não dá
Obrigado
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
FredericoFreire
MensagemEnviada: Qua Abr 16, 2008 7:16 pm    Assunto: Responder com Citação



Registrado em: Quinta-Feira, 12 de Outubro de 2006
Mensagens: 505
Localização: Recife

A linha S10 vem com manômetro de óleo de fábrica no painel, portanto não habilitam a lâmpada "CK OIL". Se a pressão do óleo baixar, você poderá ver no ponteiro.

A luz "CHECK GAGES" acende se qualquer dos mostradores do painel indicar uma condição anormal de funcionamento, inclusive se a pressão do óleo baixar, por isso o mecânico fez tal afirmação.

Com relação ao mostrador do nível de gasolina, ele realmente oscila quando o combustível no tanque se movimenta numa curva, freiada ou arrancada.

_________________
Fred.

S10 Champ '98 4.3 V6
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
Largamão
MensagemEnviada: Qua Abr 16, 2008 9:29 pm    Assunto: Responder com Citação



Registrado em: Terça-Feira, 19 de Fevereiro de 2008
Mensagens: 13
Localização: São Paulo

Agradecido pela resposta.
Estava com a pulga atraz da orelha querendo saber o que acontecia.
Eu cheguei a pensar isso tb.
Mais como tem o soquete de luz de óleo lé no painel eu pensei q deveria ter uma lampada.

E teria como fazer algum tipo de ligação q fassa com q a luz de óleo acenda quando ouver algum problema com a pressão do óleo.
Se as duas, a do óleo e a chec gages ascendesse seria melhor ainda.
Ai não tem como não perceber q tem algum problema.

Agradecido.
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
MachadoSL
MensagemEnviada: Qua Abr 16, 2008 10:25 pm    Assunto: Responder com Citação



Registrado em: Terça-Feira, 22 de Junho de 2004
Mensagens: 6803
Localização: Rio de Janeiro

Olá Frederico,
Que engraçado, a minha Blazer tinha a luz de óleo que acendia assim que se ligava o contato, inclusive a "Chk. Gags.", mas assim que o motor era ligado elas logo se apagavam, apenas a do Air Bag é que se apagava por último. Pelo que vi o painel da minha nunca tinha sido mexido até outubro do ano passado, quando os porcanicos da Arauçaria 4x4 detonaram vários pontos do chicote elétrico do carro.
Abraços,
Sergio

_________________
Suburban Z71 (Obama) 2004, Landau (banheirão) 1981, Fusca (Hermenegildo) 1979, March (laranja mecânica) 2012/13?, GB... foi para um novo lar.
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Skype
Igor_VDM
MensagemEnviada: Qui Abr 17, 2008 6:02 pm    Assunto: Responder com Citação



Registrado em: Quinta-Feira, 24 de Agosto de 2006
Mensagens: 1560
Localização: Manaus/Amazonas

Na minha o "Check Gages" foi substituído por uma luz com a símbolo do óleo e temperatura da água juntos. A minha não tem uma luz específica para óleo. O painel é o VDO, com hodômetro dentro do velocímetro e luz de airbag. Na minha o velocímetro não tem escala secundária em MPH.
_________________
Igor Mendonça
Blazer Executive 4.3 V6 Aut.
A foto atual é do Encontro das Águas no Amazonas
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
silent_0806
MensagemEnviada: Dom Jun 28, 2009 11:23 pm    Assunto: Responder com Citação



Registrado em: Domingo, 17 de Mai de 2009
Mensagens: 329
Localização: Sombrio/SC

Ola pessoal.... Minha Blazer V6 apresentou um probleminha. Hoje a luz check gages acendeu com o carro em movimento. Olhei o painel e nenhum dos mostradores estava anormal. Pressao do oleo, alternador, temperatura, tudo OK. Somente o da gasolina e que estava um pouco baixo. Lembro tambem que andei mexendo no conjunto do filtro de ar.... retirei ele fora e tudo, mas recoloquei certinho novamente. Sera que tem alguma coisa a ver com isso?
Check gages e isso mesmo ou e anomalia no sistema de injeçao? No manual nao diz nada.
Reiterando, o motor funciona normal.

_________________
Valmor Cunha
-------------------------------------
"Porque andar de V6 tem um preço"
-------------------------------------
Blazer Executive 1998
Vortec V6 - GM 4L60E
Hankook Dynapro AT
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
MachadoSL
MensagemEnviada: Dom Jun 28, 2009 11:26 pm    Assunto: Responder com Citação



Registrado em: Terça-Feira, 22 de Junho de 2004
Mensagens: 6803
Localização: Rio de Janeiro

Olá Valmor,
A sua Blazer tem GNV? Se tiver pode ser o que o kit instalado não tenha o emulador de sonda lambda que é uma das causas desta luz acender.
Abraços,
Sergio
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Skype
silent_0806
MensagemEnviada: Seg Jun 29, 2009 12:00 am    Assunto: Responder com Citação



Registrado em: Domingo, 17 de Mai de 2009
Mensagens: 329
Localização: Sombrio/SC

Prezado Sergio... nao tem gnv, nem nunca teve... Achei meio esquisito, mas acendeu... Amanha vou dar uma olhada melhor nisso... Talvez se eu abastecer, resolva.. (risos).
_________________
Valmor Cunha
-------------------------------------
"Porque andar de V6 tem um preço"
-------------------------------------
Blazer Executive 1998
Vortec V6 - GM 4L60E
Hankook Dynapro AT
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
silent_0806
MensagemEnviada: Seg Jun 29, 2009 7:39 am    Assunto: Responder com Citação



Registrado em: Domingo, 17 de Mai de 2009
Mensagens: 329
Localização: Sombrio/SC

Olá Sérgio, acho que o caso é mais sério. Eu estava enganado: não "CHECK GAGES" e sim "CHECK ENGINE". Agora sim, começo a me preocupar. Não sei por onde começar, acho que aqui em Sombrio não há ninguém especializado nesse sistema de injeção. Vou refazer os passos que fiz, para ver se detecto algo.

Na verdade, Sérgio, quais os sintomas mais comuns dessa luz acender? Como eu te disse eu mexi no sistema do filtro de ar, que vai até o "carburador"... e ali, logo no início, depois do filtro tem um sensor que tem algo escrito em inglês que não lembro agora, mas algo parecido como "manter limpo". Será que não pode ser isso? Reiterando, o motor, a princípio não notei diferença.
Abraços!

_________________
Valmor Cunha
-------------------------------------
"Porque andar de V6 tem um preço"
-------------------------------------
Blazer Executive 1998
Vortec V6 - GM 4L60E
Hankook Dynapro AT
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
MachadoSL
MensagemEnviada: Seg Jun 29, 2009 7:34 pm    Assunto: Responder com Citação



Registrado em: Terça-Feira, 22 de Junho de 2004
Mensagens: 6803
Localização: Rio de Janeiro

Olá Valmor,
Bem, neste ponto eu desconheço que essa peça, que é um sensor de passagem de oxigênio para ajudar a combustão correta do motor possa causer isto, mas enfim pode até ser. Verifique se a tomada eu é conectada na peça está firme e se a mesma não está oxidada. Caso esteja, passe um limpa contato nela. Essa peça que é um sensor, tem dois diodos presos nela, não sei o valor deles, mas eles ajudam na leitura, pode ser que por azar um deles queimou. O ideal seria passar o carro em um scanner para ver o que realmente é. A sonda lambda queimada dá o mesmo problema que você relatou, por isso perguntei se tinha GNV, ainda por cima o carro não perde desempenho. Acho que não tem nada errado no motor e sim em algum sensor já que seu carro está andando normalmente.
Abraços,
Sergio
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Skype
silent_0806
MensagemEnviada: Ter Jun 30, 2009 7:17 am    Assunto: Responder com Citação



Registrado em: Domingo, 17 de Mai de 2009
Mensagens: 329
Localização: Sombrio/SC

Olá Sérgio, problema aparentemente resolvido. Muito obrigado pelas dicas. Na verdade, refiz os passos e chequei cada sensor. Então descobri que o módulo de injeção, aquele que fica em cima do reservatório de água e que tem três conectores com as inscrições BLACK e WHITE estava com o conector do meio solto. Não sei se era ele, mas conectei bem firme, liguei o carro e ela permanecia acesa. Desliguei o motor, desconectei e conectei novamente outros sensores pelo motor inteiro, liguei o motor novamente e ao sair para dar uma volta a luz apagou.

Só que depois desconectei novamente o conector do meio do módulo, andei com a camioneta uns dois quilômetros então para ver se era ele e a luz não acendeu...

Resumo, não sei para que serve aquele conector do meio, nem os da ponta, mas o fato é que a luz apagou e isso para mim já é o bastante.

Só a título de curiosidade: onde fica o sistema de injeção "aranha"?... Dentro da TBI? Não há ninguém no fórum que tenha a vista explodida do Vortec?
Abraços

_________________
Valmor Cunha
-------------------------------------
"Porque andar de V6 tem um preço"
-------------------------------------
Blazer Executive 1998
Vortec V6 - GM 4L60E
Hankook Dynapro AT
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
Igor_VDM
MensagemEnviada: Ter Jun 30, 2009 11:39 am    Assunto: Responder com Citação



Registrado em: Quinta-Feira, 24 de Agosto de 2006
Mensagens: 1560
Localização: Manaus/Amazonas

A "aranha" fica entre as duas bancadas de cilindros, abaixo do corpo de borboleta.
_________________
Igor Mendonça
Blazer Executive 4.3 V6 Aut.
A foto atual é do Encontro das Águas no Amazonas
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular
MachadoSL
MensagemEnviada: Ter Jun 30, 2009 11:08 pm    Assunto: Responder com Citação



Registrado em: Terça-Feira, 22 de Junho de 2004
Mensagens: 6803
Localização: Rio de Janeiro

Olá Valmor,
Que bom que resolveu, entretanto o que acho estranho é que os conectores que são ligados ao modulo de injeção eletrônica tem uma trava para justamente impedir que se soltem, ainda assim, sem elas é dificil de serem soltas, mas enfim, problema resolvido.
Abraços,
Sergio
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Skype
IVANDEL da silva
MensagemEnviada: Sex Jul 03, 2009 11:11 pm    Assunto: Responder com Citação



Registrado em: Sexta-Feira, 3 de Julho de 2009
Mensagens: 11
Localização: florianopolis SC

SILENT 0806 se vc mexeu no filtro de ar geralmente é no maf medidor d fluxo de ar e sensor de temperatura do ar integrado,kuando menos vc mexer nesse carro menos vc vai c incomodar pouco sabem mexer c esses carros c kualidade entao nao mexe c kem ta kieto o conekitor da centra deve ser do abs c fosse da injeçao c certeza nao pegaria tem uma UCE em cima da outra ali nakele canto do lado do carona é bom nao mexe c esse bixinho
_________________
se precizar meu email ivandeldasilva@hotmail.com
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email Endereço de AIM Yahoo Messenger MSN Messenger
silent_0806
MensagemEnviada: Dom Jul 05, 2009 8:47 pm    Assunto: Responder com Citação



Registrado em: Domingo, 17 de Mai de 2009
Mensagens: 329
Localização: Sombrio/SC

Pois é... o difícil é ver aquele motorzão e não mexer em nada. Não me contenho, mas já estou me acostumando em manter o capô fechado (risos)... Enfim, a luz apagou e outro dia acendeu novamente com ela em movimento. Já estou começando a acreditar que o problema é essa nossa super gasolina... Vou mudar de posto. Tirando isso, o carro é só alegria.
Ainda assim, obrigado pelas dicas.

_________________
Valmor Cunha
-------------------------------------
"Porque andar de V6 tem um preço"
-------------------------------------
Blazer Executive 1998
Vortec V6 - GM 4L60E
Hankook Dynapro AT
Voltar ao Topo
Ver o perfil de Usuários Enviar Mensagem Particular Enviar Email
Mostrar os tópicos anteriores:   
Novo Tópico  Responder Mensagem Todos os horários são GMT - 3 Horas Página 1 de 2
Ir à página 1, 2  Próximo

Ir para:  



Enviar Mensagens Novas: Proibído.
Responder Tópicos Proibído
Editar Mensagens: Proibído.
Excluir Mensagens: Proibído.
Votar em Enquetes: Proibído.
Você não pode anexar arquivos neste fórum
Você não pode baixar arquivos neste fórum


DAJ Glass (1.0.8) template by Dustin Baccetti
EQ graphic based off of a design from www.freeclipart.nu
Powered by phpBB © 2001, 2005 phpBB Group
Traduzido por: Suporte phpBB